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Banküberweisung wird direkt zurückgebucht oder nicht verbucht

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Inhalt

Das Problem

Eine Kundin oder ein Kunde hat eine Bestellung per Banküberweisung bezahlt (z. B. über den QR-Code oder durch manuelle Eingabe der Zahlungsdaten). Die Überweisung wurde jedoch kurz darauf automatisch zurückgebucht und konnte nicht verbucht werden.


Hintergrund: Virtuelle IBAN (vIBAN)

Für jede Rechnung wird eine eigene, virtuelle IBAN (vIBAN) erstellt.
Diese vIBAN ist temporär und wird ausschließlich zur Zuordnung der Zahlung zu genau dieser Bestellung verwendet.

In seltenen Fällen kann es zu Problemen kommen, wenn Überweisungen sehr kurz nach der Erstellung der vIBAN ausgelöst werden oder wenn eine abgelaufene vIBAN verwendet wird.


Szenario 1: Überweisung zu früh nach Erstellung der vIBAN

Ursache

Dieses Verhalten kann auftreten, wenn die Überweisung innerhalb von etwa 15 Minuten nach Erstellung der vIBAN gestartet wird. Banken verarbeiten reguläre Banküberweisungen nur zu bestimmten Zeitpunkten am Tag (sogenannte Buchungszeitpunkte).
Fällt die Überweisung genau in einen solchen Zeitpunkt, kann die Bank die Zahlung automatisch ablehnen und an die absendende Person zurückbuchen.

  • Dies kann sowohl bei QR-Code-Zahlungen als auch bei manuell ausgelösten Überweisungen passieren

  • Echtzeit- bzw. Instant-Überweisungen sind davon nicht betroffen

Lösung

In diesem Fall ist keine weitere Maßnahme deinerseits erforderlich.Die Kundin oder der Kunde kann die Überweisung nach kurzer Wartezeit erneut ausführen. In der Regel wird die Zahlung anschließend erfolgreich verarbeitet und korrekt verbucht.

Szenario 2: Überweisung an eine alte oder abgelaufene vIBAN

Manchmal kommt es vor, dass – bewusst oder unbewusst – die vIBAN einer früheren Bestellung für eine Zahlung verwendet wird. Geschieht dies, sind zwei Szenarien möglich:

1. Unter der vIBAN besteht noch eine offene, unbezahlte Bestellung In diesem Fall wird eine ältere Bestellung ganz oder anteilig bezahlt. Dies kann zu Reklamationen führen, da die Zahlung nicht der aktuellen Bestellung zugeordnet wird.

Empfehlung: Wir empfehlen, alte und nicht mehr relevante Bestellungen regelmäßig zu stornieren, damit keine Zahlungen mehr verarbeitet werden können. Du kannst unter dem Reiter Bestellungen gezielt nach Bestellungen mit offener Zahlung filtern.

2. Unter der vIBAN besteht keine offene, unbezahlte Bestellung mehr In diesem Fall wird die Zahlung automatisch zurückgebucht. Die Kund:innen erhalten eine E-Mail mit der Bitte um Angabe der Kontodaten, auf die die Rückerstattung erfolgen soll. Eine Umbuchung auf eine neue Bestellung ist nicht möglich. Das heißt, die Überweisung für die aktuelle Bestellung muss separat erfolgen. 


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